Opdatering af vi, vim og gvim

Seneste opdatering af vi, vim og gvim pakkerne indeholder en konflikt med filerne (symlinks) /usr/bin/view og /usr/bin/view. Det anbefales derfor at køre rm /usr/bin/{view,rview} som root inden der opdateres for at slette de 2 filer der skaber konflikten.

Læs mere:

http://www.archlinux.org/news/464/

Skriv en kommentar

Kopier venligst strengen fHwzeF til nedenstående felt: