Udev kræver nu kernel26 2.6.24.5 eller højere

Den nyeste version af Udev (145-1) vil kræve som min. at version 2.6.24.5 af kernel26 er installeret. Dette vil ikke ramme de brugere som holder hele systemet opdateret men der er brugere som har valgt at holde kernel26 pakken tilbage pga. evt. hardware problemer. De brugere som ikke vil opdatere til 2.6.24.5 eller nyere bør lade vær med at opdatere til Udev 145-1.

Læs mere:

http://www.archlinux.org/news/457/

Skriv en kommentar

Kopier venligst strengen rEn1AV til nedenstående felt: