Vigtig sikkerhedsopdatering af PostgreSQL

Der er blevet opdaget et meget kritisk sikkerhedshul i pakken PostgreSQL. Det anbefales på det kraftigste at få opdateret så hurtigt som muligt til version 8.2.6 hvor fejlen er rettet.

Læs mere:

http://www.postgresql.org/about/news.905

http://archlinux.org/news/376/

Skriv en kommentar

Kopier venligst strengen VzywnT til nedenstående felt: